Ark Server und Mod Einstellungen

  • Hallo ;)


    wollte auf diesen Weg fragen ob sich wer gut mit den Game.ini und Mod Einstellungen auskennt, den ich bin am verzweifeln. Ich bastle seit Tagen herum aber finde den fehler nicht in der Game.ini und bei den Mods teilweise das gleiche :(


    Es geht um einen Primitiven Ragna PvP Server bei dem egal was ich mache manche Engramme einfach nicht zu entfernen sind. Das gleiche mit Mods bei denen die Game.ini Einstellungen wie beschrieben eingegeben werden aber es trotzdem nicht richtig Funktioniert :(


    Wer lust Zeit hat mir da zu helfen wäre super!


    Lg Basti

  • Hallo Basti,


    würde dir gerne helfen und es gibt drei Möglichkeiten, wie wir zusammen eine Lösung finden.


    1. Du beschreibst ein bisschen ausführlicher, was du wie wo und warum einfügen / deaktivieren möchtest und es nicht funktioniert
    2. Du schickst mir eine PN und erklärst da ausführlicher, welche Probleme du genau hast oder
    3. Wir quatschen mal eben via TS oder Discord, was das ganze natürlich einfacher macht.

    Lg Matze

    Nicht verzagen - Matze fragen ;-)


    Bei Problemen rund um ARK (Atlas nur bedingt), biete ich "Sprechstunden" bei uns im TS an. Solltest du also mal dringend und schnelle Hilfe brauchen, dann schaue bei uns vorbei. Gemeinsam können wir dann versuchen das Übel bei der Wurzel zu packen ;-)


    Unsere TS IP: 94.250.223.14:15114


    Ihr wollt unbedingt mein Steam-Profil stalken? ;-) Dann findet ihr mich hier

  • Prima... da ich eine "TS-Schlampe" bin, würde ich das gerne bevorzugen... TS-Daten stehen ja bei mir in der Signatur ;-)

    Nicht verzagen - Matze fragen ;-)


    Bei Problemen rund um ARK (Atlas nur bedingt), biete ich "Sprechstunden" bei uns im TS an. Solltest du also mal dringend und schnelle Hilfe brauchen, dann schaue bei uns vorbei. Gemeinsam können wir dann versuchen das Übel bei der Wurzel zu packen ;-)


    Unsere TS IP: 94.250.223.14:15114


    Ihr wollt unbedingt mein Steam-Profil stalken? ;-) Dann findet ihr mich hier